<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://xlsemanal.abc.es/xmlrpc.php">

	<title>Pau Donés: &quot;La muerte a mí no me ronda. La llevo dentro&quot; - XL Semanal</title>
<meta name="robots" content="index, follow">
    <!-- Begin custom comScore -->
    <script type="text/javascript">
        function convertToSlug(Text) {
            if (Text) {
                return Text
                    .toLowerCase()
                    .replace(/ /g, '-')
                    .replace(/[^\w-].[^.]+$/g, '');
            }
            else {
                Text = '';
                return Text;
            }
        }

        var tipoContenido = 'portada';

        var urlcorte = window.location.pathname.split('/');

        if (urlcorte.indexOf("https://prems-revistas.srv.vocento.in/xlsemanal/") > -1) {
            urlcorte.replace("https://prems-revistas.srv.vocento.in/xlsemanal/", "https://www.xlsemanal.com");
        }

        console.log(urlcorte);

                voc_site = 'xlsemanal-abc';
        
        if (urlcorte[1] != 'corporativo') {
            voc_se = urlcorte[1];
            voc_s1 = urlcorte[2];
        } else {
            voc_se = 'varios';
        }
        voc_tn = '';
        voc_s2 = '';
        voc_s3 = '';
        voc_s4 = '';
        voc_tc = '';
        voc_pl = 'm-responsive';
        voc_pu = 'wordpress';

        tn = 2;
        if (urlcorte.length > 2) {
            tn = 2;
        }

        console.log(urlcorte.length);

        if (urlcorte[1] == '' && urlcorte.length == 2) {
            console.log('Primero');
            voc_tc = 'portada';
            voc_tn = 'portada';
            voc_se = 'portada';
        }
        if (urlcorte[1] != '' && urlcorte[2] != '' && urlcorte.length == 2 ){
            console.log('Segundo');
            voc_tc = 'portada';
            voc_tn = 'portadilla';
        }
        if (urlcorte[2] != '' && urlcorte[2] != 'undefined' && urlcorte.length == 3) {
            console.log('Tercero');
            voc_tc = 'portada';
            voc_tn = 'portadilla';
        }
        if (urlcorte[3] != '' && urlcorte[3] != 'undefined' && urlcorte.length == 4) {
            console.log('Cuarto');
            voc_tn = convertToSlug(urlcorte[3]);
            voc_s1 = convertToSlug(urlcorte[1]);  // Categoría

            if (urlcorte[2] == 'page'){
                console.log(urlcorte[3]);
                voc_tn = 'pagina-' + convertToSlug(urlcorte[3]);
                voc_s1 = '';
            }
        }

        if (urlcorte[4] != '' && urlcorte[4] != 'undefined' && urlcorte.length == 5){
            console.log('Quinto');
            voc_se = convertToSlug(urlcorte[1]);
            voc_tn = convertToSlug(urlcorte[4]);
            console.log(urlcorte[2]);
            voc_s1 = convertToSlug(urlcorte[2]);  // Categoría

            if (urlcorte[2] == 'page'){
                voc_tn = 'pagina-' + convertToSlug(urlcorte[4]);
            }
        }

        
        voc_ed = '';
        voc_ho = '';

        voc_fep = '1487520055';
        voc_fem = '1487520055';
        voc_au = '';
        voc_or = 'ext';
        voc_pr = '1';

        voc_usrid = '';
        voc_tusr = '';
        voc_ate = '';
        var voc_ed = '';

    </script>
    <!-- End custom comScore -->

        <script>
        if (voc_se == 'quienes-somos' || voc_se == 'publicidad' || voc_se == 'mapa' || voc_se == 'condiciones-de-uso' || voc_se == 'aviso-legal'){
            voc_tn = voc_se;
            voc_se = 'varios';
            voc_pl = '';
        }
        if (voc_se == 'recetas-cocina'){
            voc_se = 'recetas';
        }
    </script>
    
<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El cantante de Jarabe de Palo lucha contra un cáncer desde hace año y medio. Pero no se rinde. Lo demuestra con un nuevo disco y gira, &#039;50 palos&#039;."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.xlsemanal.com/personajes/20170219/pau-dones-este-soy-yo-con-cancer-que-pasa.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pau Donés: &quot;La muerte a mí no me ronda. La llevo dentro&quot; - XL Semanal" />
<meta property="og:description" content="El cantante de Jarabe de Palo lucha contra un cáncer desde hace año y medio. Pero no se rinde. Lo demuestra con un nuevo disco y gira, &#039;50 palos&#039;." />
<meta property="og:url" content="http://www.xlsemanal.com/personajes/20170219/pau-dones-este-soy-yo-con-cancer-que-pasa.html" />
<meta property="og:site_name" content="XL Semanal" />
<meta property="article:tag" content="entrevista" />
<meta property="article:tag" content="Jarabe de Palo" />
<meta property="article:tag" content="músico" />
<meta property="article:tag" content="Pau Donés" />
<meta property="article:section" content="Personajes" />
<meta property="article:published_time" content="2017-02-19T16:00:55+00:00" />
<meta property="article:modified_time" content="2017-02-19T16:58:23+00:00" />
<meta property="og:updated_time" content="2017-02-19T16:58:23+00:00" />
<meta property="og:image" content="http://xlsemanal.abc.es/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-portada-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="721" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El cantante de Jarabe de Palo lucha contra un cáncer desde hace año y medio. Pero no se rinde. Lo demuestra con un nuevo disco y gira, &#039;50 palos&#039;." />
<meta name="twitter:title" content="Pau Donés: &quot;La muerte a mí no me ronda. La llevo dentro&quot; - XL Semanal" />
<meta name="twitter:site" content="@XLSemanal" />
<meta name="twitter:image" content="http://xlsemanal.abc.es/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-portada-2.jpg" />
<meta name="twitter:creator" content="@XLSemanal" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="XL Semanal &raquo; Feed" href="http://xlsemanal.abc.es/feed" />
<link rel="alternate" type="application/rss+xml" title="XL Semanal &raquo; RSS de los comentarios" href="http://xlsemanal.abc.es/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/xlsemanal.abc.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://xlsemanal.abc.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://xlsemanal.abc.es/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='duplicate-post-css'  href='http://xlsemanal.abc.es/wp-content/plugins/duplicate-post/duplicate-post.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://xlsemanal.abc.es/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-1-css'  href='http://xlsemanal.abc.es/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui-1.10.2.custom.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-2-css'  href='http://xlsemanal.abc.es/wp-content/plugins/tag-groups/css/jquery-ui.default.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='vocentovclm_styles_widgets-css'  href='http://xlsemanal.abc.es/wp-content/plugins/vocento-lomas/assets/css/style-front.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='vocentovclm_styles_widgets-ui-css'  href='http://xlsemanal.abc.es/wp-content/plugins/vocento-lomas/assets/css/jquery-ui.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C400%2C500%2C700%2C900&#038;ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://xlsemanal.abc.es/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%2C400italic&#038;ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://xlsemanal.abc.es/wp-content/themes/barcelona/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-main-child-css'  href='http://xlsemanal.abc.es/wp-content/themes/barcelona-xlsemanal/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='childCustomCss-css'  href='http://xlsemanal.abc.es/wp-content/themes/barcelona-xlsemanal/library/css/xlSemanal.css?ver=4.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/plugins/vocento-lomas/widgets/assets/js/jquery-ui.min.js?ver=4.4.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/js/html5.js?ver=4.4.3'></script>
<![endif]-->
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.4.3'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/themes/barcelona-xlsemanal/library/js/xlSemanal.ads.js?ver=201702030937'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/themes/barcelona-xlsemanal/library/js/adframe.js?ver=4.4.3'></script>
<link rel='https://api.w.org/' href='http://xlsemanal.abc.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://xlsemanal.abc.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://xlsemanal.abc.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.3" />
<link rel='shortlink' href='http://xlsemanal.abc.es/?p=42145' />
<link rel="alternate" type="application/json+oembed" href="http://xlsemanal.abc.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxlsemanal.abc.es%2Fpersonajes%2F20170219%2Fpau-dones-este-soy-yo-con-cancer-que-pasa.html" />
<link rel="alternate" type="text/xml+oembed" href="http://xlsemanal.abc.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxlsemanal.abc.es%2Fpersonajes%2F20170219%2Fpau-dones-este-soy-yo-con-cancer-que-pasa.html&#038;format=xml" />
<script type='text/javascript' src='http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=xlsemanal&version=201512151130'></script>
<script type='text/javascript' src='http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=xlsemanal&version=201512151130'></script>
<script type='text/javascript' src='http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=xlsemanal&version=201512151130'></script>
<script type='text/javascript' src='http://nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=xlsemanal&version=201512151130'></script>
<script>
var mediaUtils = new Vocento.MediaUtils(jQuery, Vocento.MediaConfig, document.URL, false);
var mediaVideo = new Vocento.MediaVideo(jQuery, Vocento.MediaConfig, mediaUtils, document.URL);
</script><link rel="icon" href="/wp-content/uploads/sites/3/2016/05/faviconiphone-1.png" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Pau Donés: &#8220;La muerte a mí no me ronda. La llevo dentro&#8221;" />
<meta property="og:url" content="http://xlsemanal.abc.es/personajes/20170219/pau-dones-este-soy-yo-con-cancer-que-pasa.html" />
<meta property="og:description" content="El cantante de Jarabe de Palo lucha contra un cáncer desde hace año y medio. Pero no se rinde. Lo demuestra con un nuevo disco, una gira y una biografía: &#8217;50 palos&#8217; (Editorial Planeta).…" />
<meta property="article:published_time" content="2017-02-19T15:00:55+00:00" />
<meta property="article:modified_time" content="2017-02-19T15:58:23+00:00" />
<meta property="og:site_name" content="XL Semanal" />
<meta property="og:image" content="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-portada-2-1152x721.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="721" />
<meta property="og:locale" content="es_ES" /><style type="text/css">
body { font-family: 'Libre Franklin', sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: 'Libre Franklin', sans-serif; }
</style>
<style type="text/css">

::-moz-selection { background-color: #dd3333; }
::selection { background-color: #dd3333; }
</style>
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://xlsemanal.abc.es/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=bce11faf1b&wpp_id=42145';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="http://xlsemanal.abc.es/personajes/20170219/pau-dones-este-soy-yo-con-cancer-que-pasa.html/amp" />        
        <!-- Crazyegg -->
        <script type="text/javascript">
                setTimeout(function(){var a=document.createElement("script");
                var b=document.getElementsByTagName("script")[0];
                a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
                a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>
        <!-- END Crazyegg -->
</head>
<body class="single single-post postid-42145 single-format-standard custom-background boxed-layout-bg barcelona-fimg-cl no-breadcrumb zoom-enabled">

	<!-- Start GTM -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMXBMF"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TMXBMF');</script>
	<!-- End GTM -->


	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function(){
			FB.init({
								status: true,
				xfbml: true,
				version: 'v2.3'
			});
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

		<div id="megabanner-id" class="megabanner">
			<script type="text/javascript">googletag.cmd.push(function() { googletag.display('megabanner-id'); });</script>
		</div>
	
<div id="layer_inter-id">
	<script type="text/javascript">googletag.cmd.push(function() { googletag.display('layer_inter-id'); });</script>
</div>

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-b sticky-logo-custom navbar-sticky has-nav-menu">



	<div class="navbar-inner">

		<div class="container">

							<div class="navbar-top clearfix">

					<div class="navbar-top-left clearfix">
						<ul id="menu-branded" class="navbar-top-menu"><li id="menu-item-31726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31726"><a href="http://www.xlsemanal.com">XL Semanal</a></li>
</ul>					</div>

					<div class="navbar-top-right">
						<ul class="social-icons"><li><a href="https://www.facebook.com/xlsemanal" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a href="https://twitter.com/XLSemanal" title="Twitter"><span class="fa fa-twitter"></span></a></li></ul>					</div>

				</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

									<button type="button" class="navbar-search btn-search">
						<span class="fa fa-search"></span>
					</button>
				
				
				<a href="http://xlsemanal.abc.es/" class="navbar-logo">
					<span class="logo-location-header"><span class="logo-img logo-both logo-dark"><img src="/wp-content/uploads/sites/3/2016/05/xlsemanal-1.png" alt="XL Semanal" data-at2x="/wp-content/uploads/sites/3/2016/05/xlsemanal-retina-1.png" /></span><span class="logo-img logo-both logo-light"><img src="/wp-content/uploads/sites/3/2016/05/XLlogo-negativo-retina-1.png" alt="XL Semanal" data-at2x="/wp-content/uploads/sites/3/2016/05/XLlogo-negativo-retina-1.png" /></span></span><span class="logo-location-sticky_nav"><span class="logo-img logo-both logo-dark"><img src="/wp-content/uploads/sites/3/2016/05/sticky-xl-negativo-baja-1-2.png" alt="XL Semanal" data-at2x="/wp-content/uploads/sites/3/2016/05/sticky-xl-negativo-1.png" /></span><span class="logo-img logo-both logo-light"><img src="/wp-content/uploads/sites/3/2016/05/sticky-xl-negativo-baja-1-2.png" alt="XL Semanal" data-at2x="/wp-content/uploads/sites/3/2016/05/sticky-xl-negativo-1.png" /></span></span>				</a>

				
			</div><!-- .navbar-header -->

							<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-principal" class="navbar-nav nav"><li id="menu-item-18553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18553 menu-item-mega-menu menu-item-has-children"><a href="http://xlsemanal.abc.es/actualidad">Actualidad</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/conocer/20170217/vuelos-avion-aeropuertos.html" title="Última llamada para el vuelo"><img width="384" height="253" src="/wp-content/uploads/sites/3/2017/02/AEROPUERTO-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="Aeropuerto" srcset="/wp-content/uploads/sites/3/2017/02/AEROPUERTO-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/AEROPUERTO-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/AEROPUERTO-768x506.jpg 768w, /wp-content/uploads/sites/3/2017/02/AEROPUERTO-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/conocer/20170217/vuelos-avion-aeropuertos.html">Última llamada para el vuelo</a>
													</h2>
													
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/conocer/20170216/padre-rigoni-muro-de-trump-mexico.html" title="Padre Rigoni: &#8220;Tú pon un muro y el migrante excavará un túnel&#8221;"><img width="384" height="253" src="/wp-content/uploads/sites/3/2017/02/muro-de-Trump-frontera-México-Padre-Rigoni-xlsemanal-5-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="muro de Trump, frontera México, Padre Rigoni, xlsemanal (6)" srcset="/wp-content/uploads/sites/3/2017/02/muro-de-Trump-frontera-México-Padre-Rigoni-xlsemanal-5-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/muro-de-Trump-frontera-México-Padre-Rigoni-xlsemanal-5-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/muro-de-Trump-frontera-México-Padre-Rigoni-xlsemanal-5-768x506.jpg 768w, /wp-content/uploads/sites/3/2017/02/muro-de-Trump-frontera-México-Padre-Rigoni-xlsemanal-5-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/conocer/20170216/padre-rigoni-muro-de-trump-mexico.html">Padre Rigoni: &#8220;Tú pon un muro y el migrante excavará un túnel&#8221;</a>
													</h2>
													
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/conocer/20170215/los-ninos-de-isis.html" title="Los cachorros de Isis"><img width="384" height="253" src="/wp-content/uploads/sites/3/2017/02/niños-de-isis-xlsemanal-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="niños de isis" srcset="/wp-content/uploads/sites/3/2017/02/niños-de-isis-xlsemanal-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/niños-de-isis-xlsemanal-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/niños-de-isis-xlsemanal-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/conocer/20170215/los-ninos-de-isis.html">Los cachorros de Isis</a>
													</h2>
													
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/conocer/20170214/el-secreto-mejor-guardado-de-benoit-hamon.html" title="El secreto mejor guardado de Benoît Hamon"><img width="384" height="253" src="/wp-content/uploads/sites/3/2017/02/Benoît-Hamon-xlsemanal-4-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="Benoît Hamon, xlsemanal" srcset="/wp-content/uploads/sites/3/2017/02/Benoît-Hamon-xlsemanal-4-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/Benoît-Hamon-xlsemanal-4-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/Benoît-Hamon-xlsemanal-4-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/conocer/20170214/el-secreto-mejor-guardado-de-benoit-hamon.html">El secreto mejor guardado de Benoît Hamon</a>
													</h2>
													
												</div>
											</div>
										</div></div><div class="mm-bottom row"><div class="col col-sm-9"><div class="tag-list"><div class="title">Temas Populares:</div><div class="list"><a href="http://xlsemanal.abc.es/temas/estados-unidos">Estados Unidos</a>,<a href="http://xlsemanal.abc.es/temas/isis">Isis</a>,<a href="http://xlsemanal.abc.es/temas/ninos">niños</a>,<a href="http://xlsemanal.abc.es/temas/trump">Trump</a>,<a href="http://xlsemanal.abc.es/temas/estado-islamico">Estado Islámico</a></div></div></div><div class="col col-sm-3"><div class="see-all"><a href="http://xlsemanal.abc.es/actualidad">Ver Más</a></div></div></div></div></li>
<li id="menu-item-18554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18554"><a href="http://xlsemanal.abc.es/conocer">Conocer</a>
<ul class="sub-menu">
	<li id="menu-item-18555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18555"><a href="http://xlsemanal.abc.es/conocer/arte">Arte</a></li>
	<li id="menu-item-18556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18556"><a href="http://xlsemanal.abc.es/conocer/ciencia">Ciencia</a></li>
	<li id="menu-item-18557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18557"><a href="http://xlsemanal.abc.es/conocer/historia">Historia</a></li>
	<li id="menu-item-18558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18558"><a href="http://xlsemanal.abc.es/conocer/naturaleza">Naturaleza</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18559"><a href="http://xlsemanal.abc.es/conocer/salud">Salud</a></li>
	<li id="menu-item-18560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18560"><a href="http://xlsemanal.abc.es/conocer/tecnologia">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-18569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18569 menu-item-mega-menu menu-item-has-children"><a href="http://xlsemanal.abc.es/personajes">Personajes</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/personajes/20170219/pau-dones-este-soy-yo-con-cancer-que-pasa.html" title="Pau Donés: &#8220;La muerte a mí no me ronda. La llevo dentro&#8221;"><img width="384" height="253" src="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-portada-2-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="Pau Donés, jarabe de palo, xlsemanal (2)" srcset="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-portada-2-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-portada-2-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-portada-2-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/personajes/20170219/pau-dones-este-soy-yo-con-cancer-que-pasa.html">Pau Donés: &#8220;La muerte a mí no me ronda. La llevo dentro&#8221;</a>
													</h2>
													
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/personajes/20170218/la-hermana-de-kate-moss-mi-madre-me-ha-dicho-si-las-cosas-te-salen-mal-no-me-vengas-con-lloriqueos.html" title="La hermana de Kate Moss reclama su trono en el mundo de la moda"><img width="384" height="253" src="/wp-content/uploads/sites/3/2017/02/Lottie-Moss-hermana-de-Kate-Moss-modelo-xlsemanal-1-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="Lottie Moss, hermana de Kate Moss, modelo, xlsemanal (1)" srcset="/wp-content/uploads/sites/3/2017/02/Lottie-Moss-hermana-de-Kate-Moss-modelo-xlsemanal-1-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/Lottie-Moss-hermana-de-Kate-Moss-modelo-xlsemanal-1-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/Lottie-Moss-hermana-de-Kate-Moss-modelo-xlsemanal-1-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/personajes/20170218/la-hermana-de-kate-moss-mi-madre-me-ha-dicho-si-las-cosas-te-salen-mal-no-me-vengas-con-lloriqueos.html">La hermana de Kate Moss reclama su trono en el mundo de la moda</a>
													</h2>
													
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/personajes/20170215/paco-arango-me-dedico-a-lo-que-se-hacer-a-pegarle-una-patada-en-el-culo-al-cancer-infantil.html" title="Paco Arango: &#8220;El cáncer tiene mucho respeto a Aladina&#8221;"><img width="384" height="253" src="/wp-content/uploads/sites/3/2017/02/Paco-Arango-Desayuno-xlsemanal-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="desayuno Paco Arango xlsemanal" srcset="/wp-content/uploads/sites/3/2017/02/Paco-Arango-Desayuno-xlsemanal-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/Paco-Arango-Desayuno-xlsemanal-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/Paco-Arango-Desayuno-xlsemanal-768x506.jpg 768w, /wp-content/uploads/sites/3/2017/02/Paco-Arango-Desayuno-xlsemanal-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/personajes/20170215/paco-arango-me-dedico-a-lo-que-se-hacer-a-pegarle-una-patada-en-el-culo-al-cancer-infantil.html">Paco Arango: &#8220;El cáncer tiene mucho respeto a Aladina&#8221;</a>
													</h2>
													
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/personajes/20170209/mark-turner-volvo-ocean-race.html" title="Mark Turner: nuevo rumbo en la Volvo Ocean Race"><img width="384" height="253" src="/wp-content/uploads/sites/3/2017/02/Desayuno-Mark-Turner-2-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="Mark Turner" srcset="/wp-content/uploads/sites/3/2017/02/Desayuno-Mark-Turner-2-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/Desayuno-Mark-Turner-2-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/Desayuno-Mark-Turner-2-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/personajes/20170209/mark-turner-volvo-ocean-race.html">Mark Turner: nuevo rumbo en la Volvo Ocean Race</a>
													</h2>
													
												</div>
											</div>
										</div></div><div class="mm-bottom row"><div class="col col-sm-9"><div class="tag-list"><div class="title">Temas Populares:</div><div class="list"><a href="http://xlsemanal.abc.es/temas/entrevista">entrevista</a>,<a href="http://xlsemanal.abc.es/temas/moda">moda</a>,<a href="http://xlsemanal.abc.es/temas/modelo">modelo</a>,<a href="http://xlsemanal.abc.es/temas/musico">músico</a>,<a href="http://xlsemanal.abc.es/temas/cancer">cáncer</a></div></div></div><div class="col col-sm-3"><div class="see-all"><a href="http://xlsemanal.abc.es/personajes">Ver Más</a></div></div></div></div></li>
<li id="menu-item-18561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18561"><a href="http://xlsemanal.abc.es/estilo">Estilo de vida</a>
<ul class="sub-menu">
	<li id="menu-item-18562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18562"><a href="http://xlsemanal.abc.es/estilo/cuidarse">Cuidarse</a></li>
	<li id="menu-item-18563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18563"><a href="http://xlsemanal.abc.es/estilo/gourmet">Gourmet</a></li>
	<li id="menu-item-40157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40157"><a href="http://xlsemanal.abc.es/estilo/moda">Moda</a></li>
	<li id="menu-item-18565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18565"><a href="http://xlsemanal.abc.es/estilo/motor">Motor</a></li>
	<li id="menu-item-40158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40158"><a href="http://xlsemanal.abc.es/estilo/ocio-y-turismo">Ocio y Turismo</a></li>
	<li id="menu-item-18566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18566"><a href="http://xlsemanal.abc.es/estilo/recetas">Martín Berasategui</a></li>
</ul>
</li>
<li id="menu-item-18567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18567 menu-item-mega-menu menu-item-has-children"><a href="http://xlsemanal.abc.es/firmas">Firmas</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/firmas/20170219/reverte-una-historia-de-espana-lxxxi.html" title="Una historia de España (LXXXI)"><img width="384" height="253" src="/wp-content/uploads/sites/3/2016/05/F_PerezReverte-1-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="F_PerezReverte" srcset="/wp-content/uploads/sites/3/2016/05/F_PerezReverte-1-300x198.jpg 300w, /wp-content/uploads/sites/3/2016/05/F_PerezReverte-1-294x194.jpg 294w, /wp-content/uploads/sites/3/2016/05/F_PerezReverte-1-384x253.jpg 384w, /wp-content/uploads/sites/3/2016/05/F_PerezReverte-1.jpg 470w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/firmas/20170219/reverte-una-historia-de-espana-lxxxi.html">Una historia de España (LXXXI)</a>
													</h2>
													
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/firmas/20170214/david-trueba-gambia-primero.html" title="Gambia primero"><img width="384" height="253" src="/wp-content/uploads/sites/3/2016/05/ModeloFIRMAStrueba-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="ModeloFIRMAStrueba" srcset="/wp-content/uploads/sites/3/2016/05/ModeloFIRMAStrueba-300x198.jpg 300w, /wp-content/uploads/sites/3/2016/05/ModeloFIRMAStrueba-294x194.jpg 294w, /wp-content/uploads/sites/3/2016/05/ModeloFIRMAStrueba-384x253.jpg 384w, /wp-content/uploads/sites/3/2016/05/ModeloFIRMAStrueba.jpg 470w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/firmas/20170214/david-trueba-gambia-primero.html">Gambia primero</a>
													</h2>
													
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/firmas/20170214/pau-arenos-el-iluminado-el-iluminador.html" title="El iluminado, el iluminador"><img width="384" height="253" src="/wp-content/uploads/sites/3/2016/05/ModeloFIRMASarenos-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="ModeloFIRMASarenos" srcset="/wp-content/uploads/sites/3/2016/05/ModeloFIRMASarenos-300x198.jpg 300w, /wp-content/uploads/sites/3/2016/05/ModeloFIRMASarenos-294x194.jpg 294w, /wp-content/uploads/sites/3/2016/05/ModeloFIRMASarenos-384x253.jpg 384w, /wp-content/uploads/sites/3/2016/05/ModeloFIRMASarenos.jpg 470w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/firmas/20170214/pau-arenos-el-iluminado-el-iluminador.html">El iluminado, el iluminador</a>
													</h2>
													
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://xlsemanal.abc.es/firmas/20170214/isabel-coixet-jartible-muy-jartibley.html" title="Jartible, muy jartible"><img width="384" height="253" src="/wp-content/uploads/sites/3/2016/05/ModeloFIRMAScoixet-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="ModeloFIRMAScoixet" srcset="/wp-content/uploads/sites/3/2016/05/ModeloFIRMAScoixet-300x198.jpg 300w, /wp-content/uploads/sites/3/2016/05/ModeloFIRMAScoixet-294x194.jpg 294w, /wp-content/uploads/sites/3/2016/05/ModeloFIRMAScoixet-384x253.jpg 384w, /wp-content/uploads/sites/3/2016/05/ModeloFIRMAScoixet.jpg 470w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://xlsemanal.abc.es/firmas/20170214/isabel-coixet-jartible-muy-jartibley.html">Jartible, muy jartible</a>
													</h2>
													
												</div>
											</div>
										</div></div><div class="mm-bottom row"><div class="col col-sm-9"></div><div class="col col-sm-3"><div class="see-all"><a href="http://xlsemanal.abc.es/firmas">Ver Más</a></div></div></div></div></li>
<li id="menu-item-36502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36502"><a href="http://www.xlsemanal.com/cartas-lectores">Cartas de los lectores</a></li>
<li id="menu-item-36801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36801"><a href="http://xlsemanal.abc.es/videos">Vídeos</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>				</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-42145" class="post-42145 post type-post status-publish format-standard has-post-thumbnail hentry category-personajes tag-entrevista tag-jarabe-de-palo tag-musico tag-pau-dones">

					                                    
							<header class="post-image">

									<span class="featured-image-credit">Fotos: Antón Goiri</span>
						<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-portada-2-768x506.jpg', {fade: 600}); });</script>
			
			<div class="fimg-wrapper fimg-cl fimg-no-meta">

				
				<div class="featured-image">
					<div class="fimg-inner">
						<div class="vm-wrapper">
							<div class="vm-middle">
								<h1 class="post-title">Pau Donés: &quot;La muerte a mí no me ronda. La llevo dentro&quot;</h1>
							</div>
						</div>
					</div>
				</div>

			</div><!-- .fimg-wrapper -->

		</header>

	
										<section class="post-content">
					<h4>El cantante de Jarabe de Palo lucha contra un cáncer desde hace año y medio. Pero no se rinde. Lo demuestra con un nuevo disco, una gira y una biografía: &#8217;50 palos&#8217; (Editorial Planeta). Pau Donés nos explica lo que podría parecer inexplicable: por qué el cáncer lo ha convertido en «un hombre feliz». <span style="color: #999999;">Por Virginia Drake </span></h4>
<p>Julio, 2015. Regresa de una gira por Estados Unidos, le duele el estómago y se acerca al hospital para que lo vean. Una semana después le extirpan un tumor maligno en el colon. Días más tarde le ponen nombre al causante del cáncer que padece: se trata de una mutación del oncogén BRAF. Es una noticia muy mala, solo el veinte por ciento de los enfermos sobrevive más de cinco años.</p>
<p>Agosto, 2015. Pau tiene metástasis en el hígado. Esta vez le extirpan doce tumores. La quimioterapia que recibe es especialmente dura. Meses después compone la música y letra de su última canción, Humo, prepara un disco-aniversario y empieza a escribir su biografía.</p>
<p style="text-align: center;"><img class="aligncenter wp-image-42205 " src="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-3.jpg" alt="Pau Donés, jarabe de palo, xlsemanal (2)" width="402" height="603" srcset="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-3-200x300.jpg 200w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-3-768x1151.jpg 768w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-3-683x1024.jpg 683w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-3.jpg 800w" sizes="(max-width: 402px) 100vw, 402px" /></p>
<p>Enero, 2017. Es intervenido de nuevo. Han aparecido tres tumores más en el intestino. El 1 de febrero, quince días después de su tercera operación, Pau Donés concede esta entrevista. Muy flaco y cansado, me cuesta empezar nuestra conversación. No quiero herirlo ni meter el dedo en una llaga abierta que seguro escuece demasiado. Se lo digo. Me clava la mirada, me da la mano -muy fría- y me sonríe. «Tú, a tumba abierta. Quiero responderte a todo».</p>
<p><strong>XLSemanal. ¿Qué tal estás?</strong></p>
<p><strong>Pau Donés.</strong> Hoy, un poco jodido. Esta mañana me han metido un chute de quimio y el intestino anda muy revuelto.</p>
<p><strong>XL. Paradojas de la vida, estás más guapo que nunca.</strong></p>
<p><strong>P.D.</strong> Con todas las cosas que me meten, llevo una vida muy sana y la piel lo agradece. Mira qué suave la tengo [se ríe]. Pero debe de ser de familia, mi padre tiene 84 años y está estupendo.</p>
<p><strong>XL. ¿Por qué quieres hablar de esto?</strong></p>
<p><strong>P.D.</strong> Porque al cáncer hay que darle visibilidad. Me interesa desestigmatizar la enfermedad. Pero no quiero que parezca que el cáncer es el protagonista de todo porque, desde luego, de mi vida no lo es. No sé si me voy a salvar, pero doy la cara porque, en teoría, los famosos y los ricos no tienen cáncer. Pues sí, igual que todos. Doy la cara para decir que yo sí lo tengo y para explicar de qué va el asunto..</p>
<blockquote>
<h4> &#8220;La muerte a mí no me ronda. La llevo dentro&#8221;</h4>
</blockquote>
<p><strong>XL. La cara y más cosas: se publicó tu fotografía desnudo y mostrando una enorme cicatriz en tu cuerpo.</strong></p>
<p><strong>P.D.</strong> Estaba en esa campaña por la normalización del cáncer. Quise dar un paso más y decir: «Este soy yo con cáncer, ¿qué pasa?». Estaba muy flaquito, como ahora, pesaba 64 kilos.</p>
<p><strong>XL. ¿Qué pasa por tu cabeza cuando te explican tu diagnóstico?</strong></p>
<p><strong>P.D.</strong> En relación con si me voy a morir o no, nada. No tengo miedo a morirme. Yo sé que llevo la muerte encima. La muerte a mí no me ronda, la llevo dentro, conmigo. Tengo un gen que ha mutado y que provoca tumores. ¡Es lo que hay!</p>
<p><strong>XL. Te han dicho que solo hay un 20 por ciento de posibilidades de vivir más de cinco años.</strong></p>
<p><strong>P.D.</strong> ¡Pues ya son 20! Y yo quiero ser uno de esos. No te cortes, pregúntame a saco: y si se me reproduce, ¿qué? ¡Pues chapa y pintura! Y si me voy, ¿qué? ¡Pues a otra cosa, mariposa!</p>
<p><strong>XL. Prefiero no pensar en eso.</strong></p>
<p><strong>P.D.</strong> ¡Coño! A mí también me gustaría no pensar en el cáncer ni en que dentro de cinco años ya no estoy aquí. Quiero vivir otros 20. Ya no he vuelto a preguntar cuánto tiempo me queda de vida porque no me importa saberlo.</p>
<p><strong>XL. En tu biografía, no dejas de decir que el cáncer te ha hecho muy feliz.</strong></p>
<p><strong>P.D.</strong> Para mí, el cáncer es muy poco importante y no me va a arruinar la vida; en todo caso, me va a matar. Yo sé que el cáncer me va a matar un día y, cuando eso pase, ya está; pero, mientras esté vivo, me interesa muy poco.</p>
<p><strong>XL. Pero te cuidas y luchas contra él.</strong></p>
<p><strong>P.D</strong>. Sí, hago lo posible para que no me mate: he dejado de beber; como comida que no alimenta el cáncer sino que lo mata de hambre, me meto infusiones para tener el cuerpo superlimpio y preparado para cuando contraataque. ¡Y ya está! Esa es la relación que tengo con el cáncer. Y si se me cae el pelo con la quimio pero eso hace que viva un año más, ¡que se me caiga! No pasa nada.</p>
<p style="text-align: center;"><img class="aligncenter wp-image-42204 " src="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-2.jpg" alt="Pau Donés, jarabe de palo, xlsemanal (2)" width="651" height="428" srcset="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-2-300x197.jpg 300w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-2-768x506.jpg 768w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-2-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-2.jpg 800w" sizes="(max-width: 651px) 100vw, 651px" /></p>
<p><strong>XL. ¿Y dónde está la felicidad?</strong></p>
<p><strong>P.D.</strong> El cáncer me ha hecho muy feliz porque me estaba perdiendo muchas cosas de la vida.</p>
<p><strong>XL. ¿Por ejemplo?</strong></p>
<p><strong>P.D.</strong> A mi hija. Yo estaba metido en una bola e iba a toda hostia en una tabla de surf encima de la ola. Entonces, me caí. En los últimos ocho años ha habido muchos conciertos, muchos discos, me iba de cojones&#8230; Pero, tío, ¿y tu vida? Esta hostia que me ha dado el cáncer me ha hecho volver a la vida.</p>
<blockquote>
<h4>&#8220;Disfruto con la tristeza y con la melancolía; pero con la pena no. La pena es muy jodida. Es demoledora&#8221;</h4>
</blockquote>
<p><strong>XL. ¿Por eso dices que partes de cero?</strong></p>
<p><strong>P.D</strong>. ¡Exacto! He recuperado cosas que me hacen muy feliz, porque yo no era un tío feliz antes del cáncer y ahora lo soy. ¿Dónde estaba mi felicidad?</p>
<p><strong>XL. Has vivido la vida a tope, dejaste las drogas a tiempo, has viajado, te apasiona tu trabajo, has tenido éxito con la música y con las mujeres, tienes una hija estupenda, un padre y hermanos que te adoran, muchos amigos&#8230;</strong></p>
<p><strong>P.D.</strong> De todo eso me había olvidado, estaba en la ola. Gracias a este toque de atención me he podido dar cuenta de las cosas buenas que me han pasado y he vuelto a sentir emociones que había dejado de sentir; y, sobre todo, he vuelto a ilusionarme por la vida.</p>
<p><strong>XL. Pero eso no quiere decir que el cáncer te haga feliz.</strong></p>
<p><strong>P.D.</strong> A mí sí; ahora, me emociono de una forma muy bestia. Recuerdo un día, durante la quimio, que no podía apenas andar y me fui a un prado con mis dos perrazos y me cansé mucho y me tumbé en la hierba y me dormí. Desperté una hora después y la sensación que tuve en ese momento fue maravillosa. Me daba el sol en la cara y sentí bienestar y placer. Hacía lustros que no tenía una sensación igual. Los perros estaban echados a mi lado, esperando a que me levantara. No puedo explicar la emoción tan enorme que tuve en ese instante: es inexplicable. Si no tuviera cáncer, no disfrutaría de estas emociones.</p>
<blockquote>
<h4>&#8220;Con mi hija hablo de que puede ser muy grave. Voy a pelear para no dejarla sola&#8221;</h4>
</blockquote>
<p><strong>XL. Es la sublimación del mal.</strong></p>
<p><strong>P.D.</strong> Eso es la felicidad. ¡Ríete de la más potente de las drogas! Había vuelto a sentir el sol en lugar de estar tocando en un club de Nueva York, que es donde debía estar. El cáncer ha hecho que esa sensación la haya tenido algunas veces más y, joder, es maravilloso.</p>
<p style="text-align: center;"><img class="aligncenter wp-image-42207 " src="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-5.jpg" alt="Pau Donés, jarabe de palo, xlsemanal (2)" width="577" height="379" srcset="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-5-300x197.jpg 300w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-5-768x504.jpg 768w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-5.jpg 800w" sizes="(max-width: 577px) 100vw, 577px" /></p>
<p><strong>XL. Dices que has recuperado la relación con tu hija. ¿Qué tal padre eres?</strong></p>
<p><strong>P.D.</strong> Tendrías que preguntárselo a ella. Creo que desde que ejerzo me quiere un poquito más. Cuando Sara nació, yo me fui de casa, me fui de gira ocho o nueve meses seguidos. Intenté dar mucha calidad al tiempo que le he dispensado, pero ha sido muy poco. Ahora la he recuperado y por eso digo que no me quiero morir, porque la gente que me quiere no se lo merece; y ella por supuesto que no.</p>
<p><strong>XL. Tiene 13 años. ¿Hablas de tu enfermedad con Sara?</strong></p>
<p><strong>P.D.</strong> Claro. Hablamos del cáncer y de que puede ser muy grave. No hablamos directamente de la muerte, pero sí de lo mucho que la quiero y de que voy a pelear para no dejarla sola.</p>
<blockquote>
<h4>&#8220;¡Ligo mogollón! Sobre todo con mis ex. Una me llamó, también tenía cáncer, y fue precioso hacer el amor con ella&#8221;</h4>
</blockquote>
<p><strong>XL. Dices que yendo al mercado sientes que la gente te evita, como si tuvieras una enfermedad contagiosa.</strong></p>
<p><strong>P.D.</strong> El cáncer provoca rechazo. Los familiares no lo dicen porque piensan que es una mancha en la familia. Muchos enfermos no lo dicen por miedo al rechazo, porque te rechazan. Hay amigos que dejan de llamarte por el miedo que les provoca el ver que, si tú lo tienes, ellos pueden tenerlo también. Es una enfermedad muy temida.</p>
<p><strong>XL. Una curiosidad: ¿sigues ligando mucho?</strong></p>
<p><strong>P.D</strong>. ¡Mogollón! Porque soy un tío muy simpático y muy ligón. Y sobre todo ligo con las ex porque, aunque a veces el amor que nos tuvimos después se convirtió en odio, ahora es chulísimo.</p>
<p><strong>XL. ¡Te estás acostando con tus ex!</strong></p>
<p><strong>P.D.</strong> Con algunas sí. A raíz del cáncer he recuperado la relación porque me han vuelto a llamar después de muchos años.</p>
<p><strong>XL. Cuentas en el libro que una de las que te llamó también tenía cáncer.</strong></p>
<p><strong>P.D.</strong> Me llamó después de 20 años sin vernos y fue precioso hacer el amor con ella: allí los dos, con todo el melocotón ese que teníamos encima, queriéndonos otra vez tanto y gustándonos otra vez tanto&#8230; Y riéndonos a pesar de todo.</p>
<p><strong>XL. Por cierto, según has escrito, con la famosa flaca cubana no tuviste nada porque a la flaca le gustaban las mujeres.</strong></p>
<p><strong>P.D.</strong> ¡Jajaja! No lo había contado nunca, pero fue así. La conocimos en Cuba y le pedimos que viniese unos días a nuestro hotel para grabar el videoclip del disco y la pusimos a dormir en el cuarto de Eva, una de las que venía con nosotros. Al segundo día, Eva pidió que la pasaran a mi cuarto porque lo debió de ver claro [se ríe]. La flaca estuvo varios días durmiendo en mi cuarto y yo me enamoré de ella, pero ni caso, claro. ¡Me quedé a dos velas! Por eso escribí eso de que «por un beso de la flaca yo daría lo que fuera». Era verdad.</p>
<p><strong>XL. ¿Sigues pensando que la pareja es el cementerio del amor?</strong></p>
<p><strong>P.D.</strong> ¡Absolutamente! La pareja crea unos vínculos de posesión y exclusividad que llevamos fatal. Yo soy un alma libre y no soporto que me aten. Lo único que le pido a una mujer es que comparta lo mejor de ella conmigo porque yo voy a compartir lo mejor de mí con ella.</p>
<p><strong>XL. Has dicho: «En el amor soy un kamikaze; en el sexo, un aprendiz; y en las emociones, un desequilibrado».</strong></p>
<p><strong>P.D.</strong> ¡Por eso escribo canciones! [Se ríe]. Esa es la definición más exacta de mí. En el amor soy un kamikaze porque voy a saco siempre, como en casi todas las cosas que me propongo.</p>
<p><strong>XL. En un par de meses empiezas la gira de<em> 50 palos</em>, ya tienes 16 conciertos programados. ¿Aguantarás el trote?</strong></p>
<p><strong>P.D.</strong> Creo que sí, porque de momento no me va bien morirme [sonríe]. La gira va del 3 de mayo al 10 de junio.</p>
<p><strong>XL. <em>50 palos</em> es un doble álbum con 19 de las mejores canciones de Jarabe&#8230; y una inédita: <em>Humo</em>.</strong></p>
<p><strong>P.D.</strong> Quería que hubiese una canción nueva, escrita para la ocasión. Es un tema muy especial, ¿lo has oído?</p>
<p><strong>XL. Sí, el álbum entero es precioso, tu voz suena mejor que nunca y las nuevas versiones son increíbles. Pero <em>Humo</em> es la canción más triste que he oído jamás.</strong></p>
<p><strong>P.D.</strong> Un día me levanté y vi que se me escapaba la vida&#8230; Entonces, me puse a escribirla. ¡Es un canto a la vida!</p>
<p><strong>XL. ¡Es una despedida! «Ahora que solo me queda esperar a que llegue la hora. / Ahora que ya no me importa que la vida se vista de negro / abrázame fuerte, amor, te lo ruego, por si esta fuera la última vez». ¿Tú no lloras nunca?</strong></p>
<p><strong>P.D.</strong> Se me humedecen los ojos cuando la canto. Espero no romperme en el escenario y cantarla hasta el final.</p>
<p><strong>XL. A veces da la sensación de que disfrutas con la tristeza&#8230;</strong></p>
<p><strong>P.D.</strong> ¡A tope! Disfruto con la tristeza y con la melancolía, pero no con la pena. Cuando la tristeza se acerca a la pena es muy jodida, no mola. La pena es demoledora y por su culpa viví uno de los peores momentos de mi vida tras la muerte de mi madre.</p>
<p><strong>XL. Tú eres el mayor de cuatro hermanos y, cuando tenías 16 años, tu madre se suicidó.</strong></p>
<p><strong>P.D.</strong> Imagínate, con 16 años, que te sentías el puto amo del mundo. A esa edad yo era lo más bestia que se puede ser, iba disparado y, de golpe, tuve que hacer de madre porque era el mayor. Fue muy difícil y la cagué muchas veces. Fue una etapa muy potente.</p>
<p style="text-align: center;"><img class="aligncenter wp-image-42206 " src="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-4.jpg" alt="Pau Donés, jarabe de palo, xlsemanal (2)" width="350" height="493" srcset="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-4-213x300.jpg 213w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-4-768x1083.jpg 768w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-4-726x1024.jpg 726w, /wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-4.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p><strong>XL. El impacto de la muerte de tu madre se refleja en cada capítulo de tu biografía.</strong></p>
<p><strong>P.D.</strong> Fue un golpe muy duro. Pasé de ser un adolescente loco y estúpido que iba sobrado a ser un adulto en plena adolescencia. Aprendí muy rápido el sentido de la responsabilidad, aprendí a pelear en la vida y, de un día para otro, perdí el miedo a vivir y a morir.</p>
<p><strong>XL. Podía haber sido al revés, que te entrara miedo a la muerte.</strong></p>
<p><strong>P.D.</strong> No, porque es algo que no dominas; por lo tanto, tranquilo. La muerte de mi madre me enseñó a amar a tope la vida. En estos 50 años hay cuatro momentos que me han marcado. la muerte de mi madre, hacerme músico, el nacimiento de mi hija y el cáncer. En dos de ellos, me gustaría no haber estado.</p>
<p><strong>XL. En esos dos momentos, ¿nunca tuviste la tentación de irte tú también?</strong></p>
<p><strong>P.D.</strong> No, hasta el momento nunca ha estado en mi cabeza quitarme la vida, precisamente porque ella se la quitó. Ha sido al contrario: vivir aquel proceso tan duro hizo que yo me enamorara de la vida. Eso fue lo que ella nos quiso transmitir: «Chicos, a mí no me va bien pero si a vosotros os gusta vivir. pa&#8217;lante». Entonces me convertí en Juan sin Miedo. Todo me la traía floja.</p>
<p><strong>XL. ¿A qué se dedicaba tu padre?</strong></p>
<p><strong>P.D</strong>. Me gustaría decir que era banquero y que mandaba [sonríe]; pero no: trabajaba en un banco, en las oficinas.</p>
<p><strong>XL. A los 13 años, hiperactivo y disléxico, un profesor le dijo a tu madre que eras un zote, un cero a la izquierda.</strong></p>
<p><strong>P.D.</strong> Le dijeron que era un retrasado porque no sabía leer y me pasaba el día dando saltos, que no servía para nada. Sigo siendo un cero a la izquierda, disléxico e hiperactivo, pero esta tipología de personajes servimos para la música&#8230; Y para muchas otras cosas.</p>
<p><strong>XL. ¿Lo pasaste mal en el colegio?</strong></p>
<p><strong>P.D.</strong> Con los profesores sí; con los amigos no. Entre otras cosas porque tenía bastante mala leche y, cuando un niño se reía de mí, le metía un buen viaje. Tenía malas pulgas [se ríe].</p>
<p style="text-align: center;"><img class="aligncenter wp-image-42203 " src="/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-1.jpg" alt="Pau Donés, jarabe de palo, xlsemanal (2)" width="477" height="475" /></p>
<p><strong>XL. Contra todo pronóstico, te licenciaste en Económicas.</strong></p>
<p><strong>P.D.</strong> A mi padre le hacía ilusión y convinimos en eso. Después de lo que había pasado en casa, una de las decisiones que tomé fue la de dejar de dar por culo a todos. Mi padre era de pueblo, le había costado mucho llegar a donde había llegado y tenía en la cabeza que de músico me iba a morir de hambre. Pero, como se ha visto, mi vocación era esa y fui músico a saco.</p>
<p><strong>XL. Cuentas que tu madre, en cambio, se dio rápidamente cuenta de ello.</strong></p>
<p><strong>P.D.</strong> Ella vio que en cuanto me ponía música yo me tranquilizaba y, en cuanto llegaba a casa, bajaba del armario el tocadiscos y me ponía música. Pero me ha ido bien haber estudiado Económicas y haber trabajado en una agencia de publicidad al acabar la carrera, sobre todo a la hora de enfrentarte a las multinacionales de la música en una época en la que en este país las discográficas manejaban mucho dinero.</p>
<p><strong>XL. ¿Es verdad que ibas a campamentos de verano del Opus Dei?</strong></p>
<p><strong>P.D.</strong> Sí [se ríe] y nos daban Camino, el libro de Escrivá de Balaguer, para que lo leyéramos. Mis padres no eran del Opus Dei, pero sí eran simpatizantes.</p>
<p><strong>XL. ¿Y de aquello no quedó nada?</strong></p>
<p><strong>P.D.</strong> ¡Nada! Yo dejé de creer el día que me dijeron que si te masturbabas te quedabas ciego. Y, claro, había que elegir: creer en Dios o hacerse pajas. Y lo tuve claro [se ríe].</p>
<p><strong>XL. Pero los curas ya no dicen esas cosas.</strong></p>
<p><strong>P.D.</strong> No sé a qué iglesias irás tú, pero hay muchas en las que se siguen oyendo cosas parecidas. Pero aquello no fue el motivo principal, está claro [se ríe]. Dejé de creer porque ya no me creía nada de lo que intentaban meterme en la cabeza. La fe mete muchos miedos -por mi culpa, por mi culpa&#8230;- y yo ya no los tengo.</p>
<p><strong>XL. Dices que un día le pediste a Dios un milagro y no te lo concedió.</strong></p>
<p><strong>P.D</strong>. Sí, le pedí que resucitase a mi madre y no lo hizo.</p>
<p><strong>XL. ¡Pero, hombre! Eso no es posible.</strong></p>
<p><strong>P.D.</strong> ¿Por qué no? Eso sería un milagro. ¿Por qué a Lázaro sí y a mi madre no? ¿Por qué con unos hacen milagros y con otros no?</p>
<p><strong>XL. ¿No has sentido la tentación de pensar que hay otra vida?</strong></p>
<p><strong>P.D</strong>. No. Soy libre porque no tengo ni miedo ni fe. A mí me importa solo la vida de ahora. Yo respeto las creencias de cada uno, pero a mí no me interesa pensar en el cielo ni en alguien que me protege. En todo caso, me protege mi madre, pero nadie más. [En la dedicatoria del libro pone: «A mi madre, Nuria, que en el cielo vive»].</p>
<p><strong>XL. ¿Es verdad que no has leído más de media docena de libros?</strong></p>
<p><strong>P.D.</strong> Sí, porque soy disléxico. La lectura me ha costado siempre mucho y ha sido un trauma, porque se han reído siempre de mí. Además, me aburro leyendo, siempre he tenido cosas más interesantes que hacer: por ejemplo, tocar un instrumento o escribir una canción. Yo no leo, pero escribo; como también toco y compongo sin tener ni puta idea de solfeo.</p>
<blockquote>
<h4>&#8220;Esta enfermedad me ha hecho muy feliz porque me estaba perdiendo muchas cosas de la vida. No tengo miedo&#8221;</h4>
</blockquote>
<p><strong>XL. Por cierto, ¿sigues votando en blanco?</strong></p>
<p><strong>P.D.</strong> No, en las dos últimas elecciones voté a un partido. Pero todavía no me explico cómo no se han puesto de acuerdo los políticos jóvenes de Podemos, Ciudadanos y el PSOE para echar a los de siempre, con la corrupción que ha habido.</p>
<p><strong>XL. De padre aragonés y madre catalana, naciste en Barcelona. ¿Eres independentista?</strong></p>
<p><strong>P.D.</strong> El independentismo me ocupa muy poco tiempo, para mí es un tema poco importante, es más bien un instrumento político de manipulación y control de poder. Me toca los huevos que se juegue con esto para confundir y como arma política de poder. Además, los catalanes empezaríamos queriendo ser independientes del resto de España; y luego los de Gerona, de Tarragona; y los de Barcelona, de los de Sabadell; porque los catalanes somos así. Yo no soy independentista en nada en la vida. Yo no quiero ser independiente de ti.</p>
<p><strong>XL. Pau, cuídate y no te mueras nunca.</strong></p>
<p><strong>P.D.</strong> De momento, tranquilidad: tengo muchas ilusiones por delante.</p>
<hr />
<p style="text-align: center;"><em><br />
HUMO</em><br />
<em> Ahora que empiezo de cero,</em><br />
<em> que el tiempo es humo,</em><br />
<em> que el tiempo es incierto.</em><br />
<em> Ahora que ya no me creo</em><br />
<em> que la vida es sueño.</em><br />
<em> Ahora que solo el ahora</em><br />
<em> es lo único que tengo.</em><br />
<em> Ahora que solo me queda</em><br />
<em> esperar a que llegue la hora.</em></p>
<p style="text-align: center;"><em>Ahora que cada suspiro</em><br />
<em> es un soplo de vida robado a la muerte.</em><br />
<em> Ahora que solo respiro</em><br />
<em> porque así podré volver a verte.</em><br />
<em> Ahora que ya no me importa</em><br />
<em> que la vida se vista de negro.</em><br />
<em> Porque a nada le tengo miedo,</em><br />
<em> porque a nada le tengo fe.</em><br />
<em> Ahora que ya no me quiero,</em><br />
<em> que no me conozco, que me abandoné.</em><br />
<em> Abrázame, amor, te lo ruego.</em><br />
<em> Abrázame fuerte por última vez.</em></p>
<p>
<div class="xl_firma_redactor"></div>
					</section><!-- .post-content -->
					
										<footer class="post-footer">

												<div class="post-tags">
							<strong class="title">Etiquetas:</strong> <a href="http://xlsemanal.abc.es/temas/entrevista" rel="tag">entrevista</a>, <a href="http://xlsemanal.abc.es/temas/jarabe-de-palo" rel="tag">Jarabe de Palo</a>, <a href="http://xlsemanal.abc.es/temas/musico" rel="tag">músico</a>, <a href="http://xlsemanal.abc.es/temas/pau-dones" rel="tag">Pau Donés</a>						</div><!-- .post-tags -->
						
							<div class="post-sharing">

		<ul class="list-inline text-center">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fxlsemanal.abc.es%2Fpersonajes%2F20170219%2Fpau-dones-este-soy-yo-con-cancer-que-pasa.html" target="_blank" title="Comparte en Facebook"><span class="fa fa-facebook"></span></a></li>
			<li><a href="https://twitter.com/share?text=Pau+Don%C3%A9s%3A+%22La+muerte+a+m%C3%AD+no+me+ronda.+La+llevo+dentro%22&url=http%3A%2F%2Fxlsemanal.abc.es%2Fpersonajes%2F20170219%2Fpau-dones-este-soy-yo-con-cancer-que-pasa.html&via=XLSemanal" target="_blank" title="Comparte en Twitter"><span class="fa fa-twitter"></span></a></li>
			<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fxlsemanal.abc.es%2Fpersonajes%2F20170219%2Fpau-dones-este-soy-yo-con-cancer-que-pasa.html" target="_blank" title="Comparte en Google+"><span class="fa fa-google-plus"></span></a></li>
			<li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fxlsemanal.abc.es%2Fpersonajes%2F20170219%2Fpau-dones-este-soy-yo-con-cancer-que-pasa.html&amp;media=/wp-content/uploads/sites/3/2017/02/Pau-Donés-jarabe-de-palo-xlsemanal-portada-2-1152x721.jpg&amp;description=Pau+Don%C3%A9s%3A+%26%238220%3BLa+muerte+a+m%C3%AD+no+me+ronda.+La+llevo+dentro%26%238221%3B" target="_blank" title="Comparte en Pinterest"><span class="fa fa-pinterest"></span></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fxlsemanal.abc.es%2Fpersonajes%2F20170219%2Fpau-dones-este-soy-yo-con-cancer-que-pasa.html&amp;title=Pau+Don%C3%A9s%3A+%26%238220%3BLa+muerte+a+m%C3%AD+no+me+ronda.+La+llevo+dentro%26%238221%3B&amp;summary=El+cantante+de+Jarabe+de+Palo+lucha+contra+un+c%C3%A1ncer+desde+hace+a%C3%B1o+y+medio.+Pero+no+se+rinde.+Lo+%5B%26hellip%3B%5D&amp;source=" target="_blank" title="Comparte en Linkedin"><span class="fa fa-linkedin"></span></a></li>
		</ul>

	</div><!-- .post-sharing -->
	<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="http://xlsemanal.abc.es/firmas/20170219/reverte-una-historia-de-espana-lxxxi.html" rel="prev"><span class="fa fa-angle-left"></span> Una historia de España (LXXXI)</a></div><div class="col col-xs-6"></div></div></div>
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<style>.vocento-lomas-widget {
    border: none !important;
    font-family: "Libre Franklin",sans-serif;
}
.vclm-widget-title {
    width: 100%;
}
.vclm-widget-title h2{
    font-family: "Libre Franklin",sans-serif;
}
.vclm-widget-item-number {
    width: 240px;
    text-align: left;
    background: none;
    color: red;
    font-size: 18px;
    float: right;
}
.vclm-tab-content li img {
    height: auto;
    width: 100px;
}
.vocento-lomas-widget .vclm-tab-content li a {
    float: left;
    max-width: 215px;
}
div.vclm-widget-item-number {
    color: red;
    font-size: 21px;
    font-weight: 900;
    margin-top: -4px;
    padding-left: 0;
    width: 215px;
    line-height: 1.42857;
}
.sidebar-inner{
    min-width: 336px;
}</style>

<div class="vocento-lomas-widget sidebar-widget">
    <div class="vclm-widget-title widget-title"><h2 class="title">Lo más Visto</h2></div>

        <ul class="vclm-tabs" style='display:none;'>
                <li class="vclm-tab vclm-t-comm"><a href="#tabs-view">visto</a></li>
            </ul>

    
        <ul id="tabs-view" class="vclm-tab-content vclm-content-view wpp-list">

        
        <li>

                        <div class="vclm-widget-item-number">1</div>
                        
                        <a href="http://xlsemanal.abc.es/conocer/20170215/las-frases-que-nadie-dijo-y-todos-repiten.html" title="Las frases que nadie dijo y todos repiten" target="_self">
               <img width="294" height="194" src="/wp-content/uploads/sites/3/2017/02/frases-maquiavelo-xlsemanal-294x194.jpg" class="attachment-barcelona-xs size-barcelona-xs wp-post-image" alt="frases, maquiavelo, xlsemanal" srcset="/wp-content/uploads/sites/3/2017/02/frases-maquiavelo-xlsemanal-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/frases-maquiavelo-xlsemanal-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/frases-maquiavelo-xlsemanal-768x506.jpg 768w, /wp-content/uploads/sites/3/2017/02/frases-maquiavelo-xlsemanal-1152x759.jpg 1152w" sizes="(max-width: 294px) 100vw, 294px" /></a>
            
            <div class="vclm-widget-item-title"><a target="_self" href="http://xlsemanal.abc.es/conocer/20170215/las-frases-que-nadie-dijo-y-todos-repiten.html" title="Las frases que nadie dijo y todos repiten">Las frases que nadie dijo y todos repiten</a></div>

                    </li>
        
        <li>

                        <div class="vclm-widget-item-number">2</div>
                        
                        <a href="http://xlsemanal.abc.es/actualidad/20151101/revolucion-contra-acoso-escolar-9002.html" title="KiVa: una revolución contra el acoso escolar" target="_self">
               <img width="294" height="194" src="/wp-content/uploads/sites/3/2015/11/Acoso-escolar1-CLON2-294x194.jpg" class="attachment-barcelona-xs size-barcelona-xs wp-post-image" alt="Acoso escolar" srcset="/wp-content/uploads/sites/3/2015/11/Acoso-escolar1-CLON2-294x194.jpg 294w, /wp-content/uploads/sites/3/2015/11/Acoso-escolar1-CLON2-384x253.jpg 384w, /wp-content/uploads/sites/3/2015/11/Acoso-escolar1-CLON2-768x506.jpg 768w" sizes="(max-width: 294px) 100vw, 294px" /></a>
            
            <div class="vclm-widget-item-title"><a target="_self" href="http://xlsemanal.abc.es/actualidad/20151101/revolucion-contra-acoso-escolar-9002.html" title="KiVa: una revolución contra el acoso escolar">KiVa: una revolución contra el acoso escolar</a></div>

                    </li>
        
        <li>

                        <div class="vclm-widget-item-number">3</div>
                        
                        <a href="http://xlsemanal.abc.es/conocer/20170217/los-otros-banksy-street-art.html" title="'Street art': los otros Banksy" target="_self">
               <img width="294" height="194" src="/wp-content/uploads/sites/3/2017/02/street-art-banksy-xlsemanal-3-294x194.jpg" class="attachment-barcelona-xs size-barcelona-xs wp-post-image" alt="street art, banksy, xlsemanal (1)" srcset="/wp-content/uploads/sites/3/2017/02/street-art-banksy-xlsemanal-3-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/street-art-banksy-xlsemanal-3-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/street-art-banksy-xlsemanal-3-768x506.jpg 768w, /wp-content/uploads/sites/3/2017/02/street-art-banksy-xlsemanal-3-1152x759.jpg 1152w" sizes="(max-width: 294px) 100vw, 294px" /></a>
            
            <div class="vclm-widget-item-title"><a target="_self" href="http://xlsemanal.abc.es/conocer/20170217/los-otros-banksy-street-art.html" title="'Street art': los otros Banksy">'Street art': los otros Banksy</a></div>

                    </li>
        
        <li>

                        <div class="vclm-widget-item-number">4</div>
                        
                        <a href="http://xlsemanal.abc.es/sin-categoria/20160923/portadas-de-xlsemanal.html" title="Portadas de XLSemanal" target="_self">
               <img width="294" height="194" src="/wp-content/uploads/sites/3/2016/05/Portada-cómicos-294x194.jpg" class="attachment-barcelona-xs size-barcelona-xs wp-post-image" alt="Portada cómicos" srcset="/wp-content/uploads/sites/3/2016/05/Portada-cómicos-294x194.jpg 294w, /wp-content/uploads/sites/3/2016/05/Portada-cómicos-384x253.jpg 384w, /wp-content/uploads/sites/3/2016/05/Portada-cómicos-768x506.jpg 768w" sizes="(max-width: 294px) 100vw, 294px" /></a>
            
            <div class="vclm-widget-item-title"><a target="_self" href="http://xlsemanal.abc.es/sin-categoria/20160923/portadas-de-xlsemanal.html" title="Portadas de XLSemanal">Portadas de XLSemanal</a></div>

                    </li>
        
        <li>

                        <div class="vclm-widget-item-number">5</div>
                        
                        <a href="http://xlsemanal.abc.es/conocer/20170207/jane-goodall-los-humanos-como-especie-vamos-hacia-atras.html" title="Jane Goodall: "Los  humanos, como especie, vamos hacia atrás"" target="_self">
               <img width="294" height="194" src="/wp-content/uploads/sites/3/2017/02/jane-goodall-xlsemanal-1-294x194.jpg" class="attachment-barcelona-xs size-barcelona-xs wp-post-image" alt="jane goodall, xlsemanal" srcset="/wp-content/uploads/sites/3/2017/02/jane-goodall-xlsemanal-1-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/jane-goodall-xlsemanal-1-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/jane-goodall-xlsemanal-1-768x506.jpg 768w, /wp-content/uploads/sites/3/2017/02/jane-goodall-xlsemanal-1-1152x759.jpg 1152w" sizes="(max-width: 294px) 100vw, 294px" /></a>
            
            <div class="vclm-widget-item-title"><a target="_self" href="http://xlsemanal.abc.es/conocer/20170207/jane-goodall-los-humanos-como-especie-vamos-hacia-atras.html" title="Jane Goodall: "Los  humanos, como especie, vamos hacia atrás"">Jane Goodall: "Los  humanos, como especie, vamos hacia atrás"</a></div>

                    </li>
        
        <li>

                        <div class="vclm-widget-item-number">6</div>
                        
                        <a href="http://xlsemanal.abc.es/conocer/20170218/la-suciedad-tu-amiga-exceso-de-higiene.html" title="La suciedad es tu amiga" target="_self">
               <img width="294" height="194" src="/wp-content/uploads/sites/3/2017/02/exceso-de-higiene-suciedad-salud-xlsemanal-2-294x194.jpg" class="attachment-barcelona-xs size-barcelona-xs wp-post-image" alt="exceso de higiene, suciedad, salud, xlsemanal (2)" srcset="/wp-content/uploads/sites/3/2017/02/exceso-de-higiene-suciedad-salud-xlsemanal-2-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/exceso-de-higiene-suciedad-salud-xlsemanal-2-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/exceso-de-higiene-suciedad-salud-xlsemanal-2-768x506.jpg 768w, /wp-content/uploads/sites/3/2017/02/exceso-de-higiene-suciedad-salud-xlsemanal-2-1152x759.jpg 1152w" sizes="(max-width: 294px) 100vw, 294px" /></a>
            
            <div class="vclm-widget-item-title"><a target="_self" href="http://xlsemanal.abc.es/conocer/20170218/la-suciedad-tu-amiga-exceso-de-higiene.html" title="La suciedad es tu amiga">La suciedad es tu amiga</a></div>

                    </li>
        




    </ul>
    
    
    


</div>

<script>
    jQuery(function () {
        jQuery(".vocento-lomas-widget").tabs();
    });
</script>

<div id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"> <div id="publi_robapaginas" class="roba roba-desktop"></div></div>
		</div><div id="text-5" class="sidebar-widget widget_text">			<div class="textwidget"> <div id="publi_robapaginas_dos" class="roba roba-dos-desktop"></div></div>
		</div><div id="text-9" class="sidebar-widget widget_text">			<div class="textwidget"><div id="ad_patrocinio1">
	googletag.cmd.push(function() { googletag.display('ad_patrocinio1'); });
</div>
<div id="ad_patrocinio2">
	googletag.cmd.push(function() { googletag.display('ad_patrocinio2'); });
</div>
<div id="ad_patrocinio3">
	googletag.cmd.push(function() { googletag.display('ad_patrocinio3'); });
</div></div>
		</div><div id="widget_sp_image-3" class="sidebar-widget widget_sp_image"><div class="widget-title"><h2 class="title">Este domingo en XLSemanal</h2></div><a href="http://www.xlsemanal.com/sin-categoria/20160923/portadas-de-xlsemanal.html" id="" target="_blank" class="widget_sp_image-image-link" title="Este domingo en XLSemanal" rel=""><img width="336" height="450" alt="Este domingo en XLSemanal" class="attachment-barcelona-md-vertical aligncenter" style="max-width: 100%;" src="/wp-content/uploads/sites/3/2016/05/Portada-1501-dominical-2-336x450.jpg" /></a></div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Noticias Relacionadas</h2></div><div class="posts-wrapper row"><div class="col-md-3 col-sm-6 col-num-4">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://xlsemanal.abc.es/personajes/20170215/paco-arango-me-dedico-a-lo-que-se-hacer-a-pegarle-una-patada-en-el-culo-al-cancer-infantil.html" title="Paco Arango: &#8220;El cáncer tiene mucho respeto a Aladina&#8221;">
						<img width="384" height="253" src="/wp-content/uploads/sites/3/2017/02/Paco-Arango-Desayuno-xlsemanal-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="desayuno Paco Arango xlsemanal" srcset="/wp-content/uploads/sites/3/2017/02/Paco-Arango-Desayuno-xlsemanal-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/Paco-Arango-Desayuno-xlsemanal-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/Paco-Arango-Desayuno-xlsemanal-768x506.jpg 768w, /wp-content/uploads/sites/3/2017/02/Paco-Arango-Desayuno-xlsemanal-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://xlsemanal.abc.es/personajes/20170215/paco-arango-me-dedico-a-lo-que-se-hacer-a-pegarle-una-patada-en-el-culo-al-cancer-infantil.html">Paco Arango: &#8220;El cáncer tiene mucho respeto a Aladina&#8221;</a>
				</h2>
				<p class="xl-antetitulo"></p>				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-3 col-sm-6 col-num-4">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://xlsemanal.abc.es/personajes/20170209/mark-turner-volvo-ocean-race.html" title="Mark Turner: nuevo rumbo en la Volvo Ocean Race">
						<img width="384" height="253" src="/wp-content/uploads/sites/3/2017/02/Desayuno-Mark-Turner-2-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="Mark Turner" srcset="/wp-content/uploads/sites/3/2017/02/Desayuno-Mark-Turner-2-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/02/Desayuno-Mark-Turner-2-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/02/Desayuno-Mark-Turner-2-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://xlsemanal.abc.es/personajes/20170209/mark-turner-volvo-ocean-race.html">Mark Turner: nuevo rumbo en la Volvo Ocean Race</a>
				</h2>
				<p class="xl-antetitulo"></p>				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-3 col-sm-6 col-num-4">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://xlsemanal.abc.es/personajes/20170205/juan-diego-botto-hace-diez-anos-era-impensable-un-presidente-mas-a-la-derecha-que-bush.html" title="Juan Diego Botto: &#8220;Hace diez años era impensable un presidente más a la derecha que Bush&#8221;">
						<img width="384" height="253" src="/wp-content/uploads/sites/3/2017/01/juan-diego-botto-2-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="juan diego botto (2)" srcset="/wp-content/uploads/sites/3/2017/01/juan-diego-botto-2-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/01/juan-diego-botto-2-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/01/juan-diego-botto-2-768x506.jpg 768w, /wp-content/uploads/sites/3/2017/01/juan-diego-botto-2-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://xlsemanal.abc.es/personajes/20170205/juan-diego-botto-hace-diez-anos-era-impensable-un-presidente-mas-a-la-derecha-que-bush.html">Juan Diego Botto: &#8220;Hace diez años era impensable un presidente más a la derecha que Bush&#8221;</a>
				</h2>
				<p class="xl-antetitulo"></p>				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-3 col-sm-6 col-num-4">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://xlsemanal.abc.es/personajes/20170131/ryan-gosling-yo-no-tengo-un-talento-innato-para-actuar.html" title="Ryan Gosling: un maestro a la hora de &#8216;hacerse el sueco&#8217;">
						<img width="384" height="253" src="/wp-content/uploads/sites/3/2017/01/Ryan-gosling-1-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="Ryan Gosling" srcset="/wp-content/uploads/sites/3/2017/01/Ryan-gosling-1-294x194.jpg 294w, /wp-content/uploads/sites/3/2017/01/Ryan-gosling-1-384x253.jpg 384w, /wp-content/uploads/sites/3/2017/01/Ryan-gosling-1-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://xlsemanal.abc.es/personajes/20170131/ryan-gosling-yo-no-tengo-un-talento-innato-para-actuar.html">Ryan Gosling: un maestro a la hora de &#8216;hacerse el sueco&#8217;</a>
				</h2>
				<p class="xl-antetitulo"></p>				
			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->

<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
							</div>
						<div class="f-col col-md-4">
							</div>
						<div class="f-col col-md-4">
							</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-logo has-menu">

			<div class="f-col col-md-2">

								<div class="logo-wrapper">

					<a href="http://xlsemanal.abc.es/" class="logo-inverse">
						<span class="logo-location-footer"><span class="logo-img logo-both logo-dark"><img src="/wp-content/uploads/sites/3/2016/05/xlsemanal-1.png" alt="XL Semanal" data-at2x="/wp-content/uploads/sites/3/2016/05/xlsemanal-retina-1.png" /></span><span class="logo-img logo-both logo-light"><img src="/wp-content/uploads/sites/3/2016/05/sticky-xl-negativo-baja-1-2.png" alt="XL Semanal" data-at2x="/wp-content/uploads/sites/3/2016/05/sticky-xl-negativo-baja-1-2.png" /></span></span>					</a>

				</div>
				
				
				<div class="xl-copyright">
						<p>Taller De Editores © 2016</p>

				</div>

			</div>
			<div class="col col-md-2">
				<div class="logo-medio">
									<a href="http://www.abc.es"><img src="http://xlsemanal.abc.es/wp-content/themes/barcelona-xlsemanal/library/images/logo-abc.png"></a>
								</div>
			</div>
			<div class="col col-md-8">
				<ul id="menu-footer" class="footer-menu"><li id="menu-item-18520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18520"><a href="/quienes-somos">Quiénes Somos</a></li>
<li id="menu-item-18521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18521"><a href="/publicidad">Publicidad</a></li>
<li id="menu-item-18522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18522"><a href="/condiciones-de-uso">Condiciones de Uso</a></li>
<li id="menu-item-18523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18523"><a href="/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-36599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36599"><a href="http://www.vocento.com/politica-cookies/">Política de Cookies</a></li>
<li id="menu-item-36598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36598"><a href="http://www.vocento.com/politica-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-31767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31767"><a target="_blank" href="http://www.tallerdeeditores.com/sindicacion.php">Sindicación</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<div id="cookie-law-info-bar"><span>Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación.<br> Si continúa navegando acepta su uso. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.vocento.com/politica-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		        <script async charset="utf-8" src="//cdn.thinglink.me/jse/embed.js"></script>

        <script type="text/javascript">
            function getTipoDispositivo() {
                var width = screen.width;
                if (width < 720) {
                    return "mobile";
                }
                else if (width >= 720 && width <= 1054) {
                    return "tablet";
                }
                else {
                    return "desktop";
                }
            }

            var tipoDispositivo = getTipoDispositivo();

            if(tipoDispositivo == "mobile"){
                if (jQuery('.post-content p:nth-of-type(2)').length == 0){
                    jQuery('<div id="robapaginas_dos-id" class="roba"></div>').insertAfter('.roba-mobile');
                }else{
                    jQuery('<div id="robapaginas_dos-id" class="roba"></div>').insertAfter('.post-content p:nth-of-type(2)');
                }
                if (typeof ads !== 'undefined') {
                    setTimeout(function () {
                        ads.printAds({
                            'position': 'robapaginas_dos', 'id': 'robapaginas_dos-id', 'responsive': [
                                [[0, 0], 'robapaginas_dos'], [[750, 200], []], [[1050, 300], []]
                            ]
                        });
                    }, 0);
                }

                if (jQuery('.post-content p:nth-of-type(2)').length == 0){
                    jQuery('<div id="robapaginas-id" class="roba"></div>').insertAfter('.roba-mobile');
                }else{
                    jQuery('<div id="robapaginas-id" class="roba"></div>').insertAfter('.post-content p:nth-of-type(2)');
                }
                if (typeof ads !== 'undefined') {
                    setTimeout(function () {
                        ads.printAds({
                            'position': 'robapaginas', 'id': 'robapaginas-id', 'responsive': [
                                [[0, 0], 'robapaginas'], [[750, 200], []], [[1050, 300], []]
                            ]
                        });
                    }, 0);
                }


            }else{
                jQuery('<div id="robapaginas-id" class="roba"></div>').insertAfter('.roba-desktop');

                if (typeof ads !== 'undefined') {
                    setTimeout(function () {
                        ads.printAds({
                            'position': 'robapaginas', 'id': 'robapaginas-id', 'responsive': [
                                [[0, 0], 'robapaginas'], [[750, 200], []], [[1050, 300], []]
                            ]
                        });
                    }, 0);
                }

                jQuery('<div id="robapaginas_dos-id" class="roba"></div>').insertAfter('.roba-dos-desktop');

                if (typeof ads !== 'undefined') {
                    setTimeout(function () {
                        ads.printAds({
                            'position': 'robapaginas_dos', 'id': 'robapaginas_dos-id', 'responsive': [
                                [[0, 0], 'robapaginas_dos'], [[750, 200], []], [[1050, 300], []]
                            ]
                        });
                    }, 0);
                }
            }
        </script>

    <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->
    <script type="text/javascript">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</script>
    <noscript><p>
            <img
                src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=&amp;name=&amp;voc_site=&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb="
                height="1" width="1" alt="*">
        </p></noscript>
    <!-- End comScore Inline Tag -->
    <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->
    <script type="text/javascript" src="//b.scorecardresearch.com/c2/7715761/cs.js"></script>
    <!-- End comScore Inline Tag -->

    <!-- Cambio portada XL Semanal Papel -->
<!--    <script type="text/javascript">-->
<!--        jQuery("#widget_sp_image-2 img.attachment-barcelona-md-vertical.aligncenter").attr("src","http://lector.kioskoymas.com/aalias/showimage.aspx?cid=v154&date=20160703&type=thumb_900");-->
<!--    </script>-->
    <!-- End Cambio Portada XL Semanal Papel -->

        <script type="text/javascript">

        jQuery(document).ready(function () {

        

            // Logo Superior
            jQuery("#menu-item-31726").html('<div class="logo"><a href="http://www.abc.es"><img src="http://xlsemanal.abc.es/wp-content/themes/barcelona-xlsemanal/library/images/xl-abc.svg" height="17px"></a></div>');
            var tipoDispositivo = getTipoDispositivo();
            if(tipoDispositivo == "mobile") {
                jQuery("#menu-principal").append('<li class="logo-movil"><a href="http://www.abc.es/"><img src="http://xlsemanal.abc.es/wp-content/themes/barcelona-xlsemanal/library/images/logo-abc/.png"></a></li>');
            }
            
            /* Numeración Módulo Lo Más */
            for (var a=1; a<=6; a++) {
                jQuery('.wpp-list li:nth-of-type('+a+') a:nth-of-type(2)').prepend('<div class="numero-top-10">'+a+'</div>');
            }



        });
    </script>
            <script type="text/javascript">
            function muestraMegabanner(contador) {
                contador++;
                if (contador < 16) {
                    setTimeout(function() {
                        if ((typeof slotMegabanner !== 'undefined') && (typeof slotMegabanner.H !== 'undefined') && slotMegabanner.H != null){
                            jQuery('.megabanner').addClass("con-publi");
                            console.log('Megabanner cargado');
                        }else{
                            muestraMegabanner(contador);
                        }
                    }, 250);
                }
            }
            muestraMegabanner(0);
        </script>
    <div class="search-form-full"><form class="search-form" method="get" action="http://xlsemanal.abc.es/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Cerrar</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Buscar&hellip;" title="Buscar por: " value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Buscar</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/xlsemanal.abc.es\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.4.3'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/xlsemanal.abc.es\/wp-admin\/admin-ajax.php","post_id":"42145","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://xlsemanal.abc.es/wp-includes/js/wp-embed.min.js?ver=4.4.3'></script>
<script>
    jQuery(function () {

        jQuery.ajax({
            url: "http://metrics.xlsemanal.com/stats/v2/visit?id=xlsemanal.3.42145&title=Pau+Don%E9s%3A+%22La+muerte+a+m%ED+no+me+ronda.+La+llevo+dentro%22&url=http://xlsemanal.abc.es/personajes/20170219/pau-dones-este-soy-yo-con-cancer-que-pasa.html&tags=&content_type=1&click_type=1&section=Personajes"
                , dataType: 'jsonp'
                , async: true

        });
    });
</script>
        
</body>
</html>